<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <title>Quem cuida daqueles que cuidaram de nós?</title>
    <meta content="yes" name="apple-touch-fullscreen" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black-translucent" name="apple-mobile-web-app-status-bar-style" />
    <meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport" />

    <meta name="robots" content="noindex">

    <meta property="og:title" content="Quem cuida daqueles que cuidaram de nós?">
    <meta property="og:type" content="website">
    <meta property="og:image" content="https://spark.adobe.com/page/BtJyjka9DCp1i/embed.jpg?buster=1638996474288">
    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="512">
    <meta property="og:site_name" content="Adobe Spark">
    <meta property="og:description" content="A story told with Adobe Spark">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Quem cuida daqueles que cuidaram de nós?">
    <meta name="twitter:image:src" content="https://spark.adobe.com/page/BtJyjka9DCp1i/embed.jpg?buster=1638996474288">
    <meta name="twitter:description" content="A story told with Adobe Spark">

    <link rel="apple-touch-icon" href="https://spark.adobe.com/page/BtJyjka9DCp1i/embed.jpg?buster=1638996474288">
    <link rel="shortcut icon" href="https://page.adobespark-assets.com/runtime/1.22/images/favicon.ico">

    <meta property="fb:app_id" content="919039361464473">
    <meta name="twitter:site" content="@AdobeSpark">

    <script src="https://page.adobespark-assets.com/runtime/1.22/base-fonts.gz.js"></script>
    <script src="https://page.adobespark-assets.com/runtime/1.22/font-subgroup-kits/ltc-bodoni-175.gz.js"></script>
    <script src="https://page.adobespark-assets.com/runtime/1.22/font-subgroup-kits/acumin-pro-semi-condensed.gz.js"></script>
    <script src="https://page.adobespark-assets.com/runtime/1.22/typekit-load.gz.js"></script>
    <link href="https://page.adobespark-assets.com/runtime/1.22/runtime.gz.css" type="text/css" rel="stylesheet">
    <style>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</style>
    <noscript id="noscript-static-layout" data-href="https://page.adobespark-assets.com/runtime/1.22/noscript.gz.css">
      <link href="https://page.adobespark-assets.com/runtime/1.22/noscript.gz.css" type="text/css" rel="stylesheet">
    </noscript>
    <!--BEGIN-BUMPER-STYLE-SHEET-->
    <!--END-BUMPER-STYLE-SHEET-->
</head>
<body class="">
  <div id="app">
    <div id="publication-viewer" class="publication-viewer">
      <div id="luca-splash" class="splash">
        <div class="background" style="background-image: url(images/482e4e6e-41f1-40bb-9b3d-2a51a224390d.jpg?asset_id=8860a3f7-bbec-4782-a194-387f6f3d7f02&img_etag=%228d1703911a096faf87890e86d430eee4%22&size=1024); background-position: 50% 50%;"></div>
        <div class="content">
          <div class="logo"></div>
          <div class="loading-label">Loading</div>
          <div class="wp-progress-bar">
            <div class="wp-progress-bar-clip">
              <div class="wp-progress-bar-view"></div>
            </div>
          </div>
        </div>
      </div>
            <div class="publication-view">
        <div class="wp-swipe-panel-group">
          <div class="wp-swipe-panel-group-view">
              <div class="wp-swipe-panel-group-panel article-panel">
                <div class="article chic-theme sections-article-layout" data-article-type="sections-article">
        <div class="section title-section title-center"  data-section-behavior="chic-title"  data-layer="1" data-layer-name="over" data-scroll-after-animation="false">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/482e4e6e-41f1-40bb-9b3d-2a51a224390d.jpg?asset_id=8860a3f7-bbec-4782-a194-387f6f3d7f02&img_etag=%228d1703911a096faf87890e86d430eee4%22&size=1024" data-image-width="2000" data-image-height="1228"></a></div>
          </div>
          <div class="title-header">
            <h2 class="title-header-view">
                <span class="gradient-overlay"></span>
                <span class="title">Quem cuida daqueles que cuidaram de nós?</span>
                <span class="subtitle">Na pandemia, os idosos são os mais suscetíveis a adoecer e ficaram mais vulneráveis a vários tipos de violência.</span>
            </h2>
          </div>
          <div class="navigation-hint down"></div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom bottom-shadow" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/d1e1f277-0f04-4e25-a130-8049203744c2.png?asset_id=813032f3-722b-45df-9b56-15d245b67028&amp;img_etag=%2294a456370b5bdfa21a62eb1e224a6c9a%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/d1e1f277-0f04-4e25-a130-8049203744c2.png?asset_id=813032f3-722b-45df-9b56-15d245b67028&amp;img_etag=%2294a456370b5bdfa21a62eb1e224a6c9a%22&amp;size=1024" style="width: 165px; padding-top: 54.54545454545454%" data-image-width="165" data-image-height="90"></span></a>
                  </div>
                </div>
                                <p class=" text-center" ><i>Por Maria Clara Estrêla e Nathalia Amaral</i></p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://open.spotify.com/show/5fj0T1vug7m85jqjQoKflU" rel="nofollow noreferrer">Ouça aqui o podcast &#39;Abrigando Vidas&#39;</a>
                  </div>
                                <p class=" text-left" >Problema. Pedra. Tropeço. Falta de liberdade. Estas não são palavras exatamente agradáveis de ouvir ou de ler, mas são também, e infortunadamente, as que traduzem a existência de um ser humano relegado ao esquecimento e ao abandono. São palavras proferidas por um senhor de 81 anos que até certo tempo atrás não via em sua vida nenhuma perspectiva. Lhe faltava algo, ele disse, e esse algo podia ser resumido em outro termo chave: dignidade.</p>
                                <p class=" " >Por dignidade entende-se “qualidade moral que infunde respeito, consciência do próprio valor, honra, autoridade, nobreza”. Legalmente falando, a dignidade da pessoa humana é um dos fundamentos do Estado Democrático de Direito e está associada à garantia das necessidades vitais de cada indivíduo. A violação deste direito básico é expressa na negligência do ser e do estado do ser.</p>
                                <p class=" " >Cabe ao Estado e à sociedade como um todo se manterem vigilantes quanto à violação dos direitos básicos de cada indivíduo, sobretudo quando eles fazem parte da parcela dita mais vulnerável da população: crianças, adolescentes e a pessoa idosa. Os dois primeiros são indivíduos ainda em formação social e este último refere-se àqueles de idade mais avançada que apresentam predisposição à fragilidade física e emocional e estão expostos a um processo de declínio funcional mais elevado.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section card-flipbook-section" data-section-behavior="chic-column-overlay" data-spacing=".75" data-layer="-1" data-layer-name="under">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style=" background-position: 50% 50%;" data-pan-and-zoom="zoom-in"><a class="background-image-placeholder-link" href="images/3c829d6c-65a5-45fa-bfb9-e8efca1ba696.jpg?asset_id=26e2b9a1-cdaa-4b93-a09c-86b43fc76daa&img_etag=%2210a94620a9a859ab65ae54a6ab24f5f0%22&size=1024" data-image-width="2000" data-image-height="1177"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view card-left">
              <div class="content-container">
                          <p class=" " ><i>Os idosos são uma das parcelas mais vulneráveis da população - Foto: Assis Fernandes&#x2F;O Dia</i></p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom top-shadow" data-section-behavior="chic-single-column" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Essa vigilância a respeito da violação dos direitos dos idosos significa, basicamente, cuidado. O ato de proteger e garantir a integridade física e emocional das pessoas que fazem parte deste público. O problema surge quando aqueles que deveriam cuidar simplesmente se desfazem deste dever.</p>
                                <blockquote class=" " >&quot;A gente tem na nossa sociedade essa cultura da falta de cuidado&quot;</blockquote>
                                <p class=" " >“A gente tem na nossa sociedade essa cultura da falta de cuidado. A gente vê que o problema está no amor da família, que você não encontra respeito e isso gera situações de violência que vão repercutir justamente naquela parte mais vulnerável, que é o idoso. O idoso que, muitas vezes, é o sustentáculo daquela família”.</p>
                                <p class=" " >Quem afirma isto é a delegada Daniela Barros, titular da Delegacia Especializada de Proteção e Defesa do Idoso em Teresina. Como agente garantidora de direitos, ela lida diariamente com casos de violação da dignidade da pessoa idosa. São crimes que vão desde a negligência, passando pelos maus-tratos físicos até os crimes patrimoniais, em que o idoso vê seu aporte financeiro atacado por terceiros ou por gente da própria família.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/a61ee129-7e39-4f07-b2c7-59ac0a0814ee.jpg?asset_id=27852842-a96b-4129-9756-194988bc4b21&amp;img_etag=%22dff5f3f086ffdb4d16ba9fb6404eaff4%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/a61ee129-7e39-4f07-b2c7-59ac0a0814ee.jpg?asset_id=27852842-a96b-4129-9756-194988bc4b21&amp;img_etag=%22dff5f3f086ffdb4d16ba9fb6404eaff4%22&amp;size=1024" style="width: 2000px; padding-top: 52.55%" data-image-width="2000" data-image-height="1051"></span></a>
                  </div>
                    <div class="caption "><i>Para a delegada Daniela Barros, a violência contra os idosos é resultado da falta de cuidado por parte de seus descendentes - Foto: Assis Fernandes&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Somente em outubro de 2021, a Delegacia do Idoso recebeu 105 denúncias de maus-tratos contra a pessoa idosa em Teresina. Cerca de 90% dos atendimentos feitos pela Polícia Civil, referentes à violência contra o idoso, estão relacionados à dependência química por parte de um ou mais descendentes da vítima. Neste caso, os maus-tratos estão relacionados à outra tipificação criminal: a violência patrimonial.</p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://www.portalodia.com/noticias/piaui/oito-pessoas-sao-presas-por-agredir-idosos-no-piaui-381065.html" rel="nofollow noreferrer">Leia também: Oito pessoas são presas por agredir idosos no Piauí</a>
                  </div>
                                <p class=" " >É o que explica a promotora Marlúcia Evaristo, do Núcleo de Defesa dos Direitos da Pessoa Idosa do Ministério Público do Piauí. De acordo com ela, a violência contra os idosos é silenciosa, porque, na maioria dos casos, o principal agressor é descendente da vítima. Pela relação parental, o idoso teme procurar ajuda e denunciar o seu familiar. Nos casos em que o agressor possui dependência química ou transtornos mentais, além de garantir a segurança da vítima, a rede de acolhimento precisa também assegurar que o agressor receba o tratamento adequado.</p>
                                <blockquote class=" " >&quot;Geralmente, a denúncia vem do vizinho, vem de um cuidador que não é parente&quot;</blockquote>
                                <p class=" " >“Geralmente, a denúncia vem do vizinho, vem de um cuidador que não é parente, que verifica que aquilo está acontecendo e aciona a Delegacia do Idoso, o Disque 100 ou a Ouvidoria do Ministério Público. O próprio idoso dificilmente aciona, ele aciona muitas vezes quando vê que é uma violência que só vai parar quando ele conseguir internação involuntária para aquele filho usuário de drogas ou aquele filho com a saúde mental extremamente debilitada”, explica a promotora.</p>
                                <p class=" " >Por isso, os casos de violência contra as pessoas da terceira idade são subnotificados. Além do medo de denunciar e prejudicar o cuidador, a vítima está em uma situação de vulnerabilidade tão grande que ela própria não consegue procurar a delegacia devido à impossibilidade motora, impossibilidade física ou até mesmo emocional decorrente não só do avançado da idade, mas também dos próprios maus-tratos.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section split-layout image-on-right" data-section-behavior="chic-split-layout" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-background">
             <div class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/8c866e4c-b041-41c5-a698-1f6a725ea6a3.jpg?asset_id=6391d60b-2c26-4a8a-8816-6a833acb9fa1&amp;img_etag=%22ca6243182198d018ac56f81d1decf779%22&amp;size=1024" data-image-width="2000" data-image-height="1162"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <blockquote class=" " >“O idoso muitas vezes está confinado em uma situação de limitação física e psicológica. Por isso a importância de termos uma rede de denúncias ampla e funcional, porque a pessoa idosa, sozinha, não tem condições de buscar esse apoio” - delegada Daniela Barros.</blockquote>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Um exemplo dessa ação em rede pode ser encontrado em uma realidade próxima. No último mês de outubro, uma idosa foi encontrada em situação de desumanidade amarrada no quartinho de uma casa na vizinha cidade de Timon. A polícia chegou até o local através de denúncias de populares recebidas via canais remotos e encontraram a senhora vivendo em um ambiente insalubre, dividindo espaço com alimentos estragados e dejetos humanos. Além de tudo, ela vinha tendo seu patrimônio usurpado por seus algozes.</p>
                                <p class=" " >Durante a investigação, ficou comprovado que o casal que mantinha a senhora presa não tinha sequer grau de parentesco com ela. Um deles acabou preso em flagrante por violência contra a pessoa idosa, cárcere privado, maus-tratos e ainda poderá responder pelo crime de estelionato.</p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://www.portalodia.com/noticias/policia/timon-mulher-era-mantida-presa-por-desconhecidos-que-roubavam-sua-aposentadoria-388843.html" rel="nofollow noreferrer">Leia aqui: Em Timon, mulher era mantida presa por desconhecidos que roubavam sua pensão</a>
                  </div>
                                <p class=" " >Situações como esta, em que o idoso é mantido em cárcere e tem seus proventos controlados pelos demais ocupantes da casa são mais comum do que se pensa. Diz a delegada do idoso: “Nessas situações em que está presente o abandono, não tenha dúvidas de que o cartão ou o dinheiro do idoso está ali por trás. Eles estão na posse daqueles parentes para garantir a manutenção deles. O idoso está ali como provedor, mas está condicionado ao abandono, a quinto plano”.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/ff252e35-06a5-43d3-ba61-71ca42b3bfd2.jpg?asset_id=2744cb7b-1a20-4a40-95c6-539946be0e19&amp;img_etag=%22d070a6e862fc91a20ef4440075cd9c54%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/ff252e35-06a5-43d3-ba61-71ca42b3bfd2.jpg?asset_id=2744cb7b-1a20-4a40-95c6-539946be0e19&amp;img_etag=%22d070a6e862fc91a20ef4440075cd9c54%22&amp;size=1024" style="width: 2000px; padding-top: 65.5%" data-image-width="2000" data-image-height="1310"></span></a>
                  </div>
                    <div class="caption "><i>Casos de idosos mantidos em cárcere privado são comuns, diz delegada - Foto: Geici Mello&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom bottom-shadow" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Durante este período de pandemia, sobretudo nos momentos mais críticos dela em que o isolamento manteve vítimas e agressores em uma convivência muitas vezes forçada, os casos de maus-tratos a idosos, abandono e negligência aumentaram consideravelmente. Mas o que chamou bastante atenção das autoridades foi uma tipificação criminal específica praticada contra a pessoa da terceira idade: os golpes.</p>
                                <p class=" " >Seja por telefone ou pela internet, os golpistas se aproveitam da vulnerabilidade do idoso no manejo das plataformas tecnológicas para poder roubá-los. E nesse período em que as relações se virtualizaram em níveis nunca antes vistos, em que o celular e o computador se tornaram ferramentas de comunicação imprescindíveis, a pessoa idosa se tornou ainda mais suscetível a ser vítima de gente má intencionada.</p>
                                <p class=" " >Os casos de estelionato e furto contra o idoso subiram vertiginosamente. Em 2020, foram 396 casos deste tipo de crime registrados pela Delegacia do Idoso de Teresina. Em 2021, só entre os meses de janeiro a outubro, este número já supera o do ano interior com 432 ocorrências. Para a polícia, se trata de um dado preocupante e que vai na contramão do que se esperava que acontecesse.</p>
                                <p class=" " >A Delegacia do Idoso esperava uma redução nos casos de furto e estelionato contra o idoso em 2021 em relação a 2020 devido às campanhas educativas que foram feitas para conscientizar as pessoas sobre os riscos de permitir que um idoso utilize sem uma vigilância maior as plataformas digitais financeiras.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section card-flipbook-section" data-section-behavior="chic-column-overlay" data-spacing=".75" data-layer="-1" data-layer-name="under">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style=" background-position: 50% 50%;" data-pan-and-zoom="zoom-in"><a class="background-image-placeholder-link" href="images/769ae6a1-e798-46be-a7a2-0a6be5d32522.jpg?asset_id=ce772463-2c72-4cc0-aa5c-f54ddabe8c2d&img_etag=%22844fd765d32bf93f010f155ffd8b711d%22&size=1024" data-image-width="2000" data-image-height="1271"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view card-left">
              <div class="content-container">
                          <p class=" " ><i>Entre 2020 e 2021, os casos de idosos vítimas de crimes patrimoniais aumentaram consideravelmente - Foto: Assis Fernandes&#x2F;O Dia</i></p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom top-shadow" data-section-behavior="chic-single-column" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >É importante mencionar que o estelionato e o furto são crimes que acabam tendo a participação da vítima, que deixa de ter cautela e abre brechas, mesmo que inconscientemente, para a ação de criminosos. É o caso de José Nunes*, de 67 anos. O idoso acabou cedendo seus dados pessoais a criminosos que se passavam por agentes de segurança.</p>
                                <p class=" " >Em posse dos dados, além do endereço e telefone da vítima, os estelionatários entravam em contato pelo Whatsapp o ameaçando de morte, caso não depositasse valores ao grupo. O idoso chegou a depositar cerca de R$ 10 mil em apenas um mês. Sem dinheiro e com medo de ser assassinado, José fugiu para o interior do Maranhão, mudou o número de telefone e hoje evita usar as redes sociais.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/afee32a2-90bd-4f66-836e-58225d4de89e.jpg?asset_id=c4502928-18d4-468f-ae0d-ae4e65a6bd7c&amp;img_etag=%22ab113ca5c0f1cd1010e675f053996ed7%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/afee32a2-90bd-4f66-836e-58225d4de89e.jpg?asset_id=c4502928-18d4-468f-ae0d-ae4e65a6bd7c&amp;img_etag=%22ab113ca5c0f1cd1010e675f053996ed7%22&amp;size=1024" style="width: 2000px; padding-top: 66.64999999999999%" data-image-width="2000" data-image-height="1333"></span></a>
                  </div>
                    <div class="caption "><i>Os idosos são alvos fáceis dos estelionatários pela dificuldade que possuem em lidar com certas tecnologias - Foto: Geici Mello&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >O caso de José não é isolado. De acordo com a polícia, entre os golpes financeiros mais comuns aplicados em idosos está o do falso representante bancário, em que os criminosos ligam para a vítima informando serem do banco e dizendo que o cartão dela foi clonado e que precisam ter acesso a ele para destruí-lo. A vítima entrega o plástico junto com a senha sem saber que se tratam de bandidos.</p>
                                <p class=" " >Há também outra modalidade bastante comum que é a do golpe do autoatendimento bancário. Os criminosos oferecem ajuda para os idosos que utilizam os terminais das agências e se apropriam de suas senhas, trocam cartões e, em seguida, roubam tudo que eles têm na conta. Há casos em que o prejuízo da vítima ultrapassa os R$ 100 mil.</p>
                                <p class=" " >A delegada Daniela Barros dá orientações para que o idoso evite ser vítima desses golpistas.Se tem dificuldade de manusear o terminal de autoatendimento do banco, prefira receber seu dinheiro na lotérica;</p>
                            <ul>
                    <li class=" " ><b>Se tem dificuldade de manusear o terminal de autoatendimento do banco, prefira receber seu dinheiro na lotérica;</b></li>
                                <li class=" " ><b>Se não tem segurança para mexer nas plataformas financeiras doa bancos, peça ajuda a alguém que você confie. De preferência, algum familiar que você conheça e em quem acredite;</b></li>
                                <li class=" " ><b>Nunca repasse seus dados financeiros como senhas, números de cartões e valores por telefone ou por mensagem. Os bancos não entram em contato com o cliente por estes meios;</b></li>
                                <li class=" " ><b>Nunca aceite ajuda de estranhos na fila do banco. Se tiver dificuldade de usar o terminal, busque sempre auxílio do gerente ou de algum funcionário do banco devidamente identificado com as credenciais da empresa.</b></li>
                            </ul>
                <div class="image">
                  <div class="image-wrapper">
                    <a href="images/27d9fee9-6d60-4526-b783-9e416a036194.jpg?asset_id=f75584d3-e22d-48d4-808a-8ac39602cc5a&amp;img_etag=%227babe3ae3ed2fa4b4eece98a0a39b1c8%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/27d9fee9-6d60-4526-b783-9e416a036194.jpg?asset_id=f75584d3-e22d-48d4-808a-8ac39602cc5a&amp;img_etag=%227babe3ae3ed2fa4b4eece98a0a39b1c8%22&amp;size=1024" style="width: 2000px; padding-top: 150%" data-image-width="2000" data-image-height="3000"></span></a>
                  </div>
                    <div class="caption "><i>Foto: Geici Mello&#x2F;O Dia</i></div>
                </div>
                                <h4 class=" " >A cultura da falta de cuidado</h4>
                                <p class=" " >Durante o período mais crítico da pandemia, houve aumento considerável nos casos de violência doméstica contra o idoso e crimes de ameaça. Isso está relacionado a uma série de fatores dentre os quais os órgãos da rede de proteção destacam: a insuficiência financeira da família para cuidar da pessoa idosa a contento, o que resulta em negligência, e isso se agravou com a crise econômica; o fato de a família enxergar o idoso como mero provedor financeiro da casa em tempos de recessão, o que resulta em exploração econômica; e também à cultura da falta de cuidado.</p>
                                <p class=" " >Em conversa com a reportagem do Portalodia.com, a coordenadora da Vila do Ancião, Cássia Valadão, conta que durante a pandemia houve um aumento de 50% na demanda por acolhimento de idosos no abrigo e ela veio principalmente de Teresina. Chama a atenção o fato de que muitas dessas demandas não partiram da rede de proteção e sim diretamente das famílias.</p>
                                <blockquote class=" " >&quot;O fato das famílias quererem colocar seus idosos em um abrigo não era por preocupação de querer proteger a mãe ou pai&quot;</blockquote>
                                <p class=" " >“No início, nós notamos essa procura vindo desesperadamente por parte da família e aqui na capital. O público que mais corre risco com esse vírus é o da pessoa idosa, mas eu notava que o fato das famílias quererem colocar seus idosos em um abrigo não era por preocupação de querer proteger a mãe ou pai. Era mais no sentido de ‘se o idoso pegar essa doença é mais fácil todo mundo da família pegar e morrer’. Era mais um ato de transferência de reponsabilidade”, explica Cássia.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/9a67fb76-74e1-4240-879c-4e3b2a6dfe56.jpg?asset_id=a5345eb2-a974-4dcb-9170-e6c4bfb44c26&amp;img_etag=%2224e4f7d45ccc5ff253fb1eeb37d1c187%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/9a67fb76-74e1-4240-879c-4e3b2a6dfe56.jpg?asset_id=a5345eb2-a974-4dcb-9170-e6c4bfb44c26&amp;img_etag=%2224e4f7d45ccc5ff253fb1eeb37d1c187%22&amp;size=1024" style="width: 2000px; padding-top: 58.8%" data-image-width="2000" data-image-height="1176"></span></a>
                  </div>
                    <div class="caption "><i>Cássis Valadão é assistente social e coordenadora da casa de acolhimento Vila do Ancião, em Teresina - Foto: Assis Fernandes&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  single-item-content-section large-content-spacing-top large-content-spacing-bottom bottom-shadow" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >A Vila do Ancião, por ser um abrigo do Estado, dá preferência a quem vem dos outros municípios levando em conta que Teresina tem abrigos gerenciados pela Secretaria Municipal de Assistência Social e Políticas Integradas (Semcaspi) e abrigos privados. O fato da demanda ter vindo em maior parte aqui da capital, Cássia diz, dá uma ideia de como as pessoas desconhecem com funciona a rede de acolhimento e para o que de fato serve um abrigo.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section card-flipbook-section" data-section-behavior="chic-column-overlay" data-spacing=".75" data-layer="-1" data-layer-name="under">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style=" background-position: 50% 50%;" data-pan-and-zoom="zoom-in"><a class="background-image-placeholder-link" href="images/bf340cb2-ea41-4049-80ec-24266fe37003.jpg?asset_id=3380b03b-e5d6-4376-98ae-24a6b99573bb&img_etag=%2250d4534e552afa9d9354a212c92af94d%22&size=1024" data-image-width="2000" data-image-height="1122"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view card-left">
              <div class="content-container">
                          <p class=" " ><i>“O real papel do abrigo na sociedade é de proteger, de cuidar e de resgatar tudo que o idoso pode nos proporcionar por meio da sabedoria de toda uma história de vida e de experiências. O abrigo não é esse lugar de depósito, não é formado por idosos que vivem excluídos. Pelo contrário, eles fazem parte da sociedade e são idosos ativos. É um espaço onde é preservado o respeito e a humanidade, onde o idoso pode se sentir uma pessoa valorizada”, - Cássia Valadão.</i></p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom top-shadow bottom-shadow" data-section-behavior="chic-single-column" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Para a coordenadora da Vila do Ancião, as pessoas precisam aprender a cultura do cuidado e ter sensibilidade para entender que o idoso não é um fardo. “Muitos de nós não fomos educados para isso, não temos essa sensibilidade. Precisamos entender que o idoso não é um fardo, não é uma doença, ele é muito além do que podemos imaginar. Ele agrega de forma positiva pelas vivências e experiências que tem”, finaliza.</p>
                                <p class=" " >A Vila do Ancião atende hoje a 34 idosos com acompanhamento feito por uma equipe multiprofissional formada por cuidadores, enfermeiros, psicólogos e fisioterapeutas. Dentre os que fazem parte do abrigo está o senhor Francisco Alves. Conhecido como Moreno, ele tem 81 anos e está há 26 na Vila do Ancião.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section fullscreen-photo-section  caption-left" data-section-behavior="chic-fullscreen-photo" data-layer="-1" data-layer-name="under" data-zoom-start="" data-zoom-stop="" data-zoom-to="" data-zoom-from="" data-fixed="">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/84c74686-5864-4da7-ab72-92d504b98756.jpg?asset_id=3bb81476-9ccf-464d-8b84-f380b4fede0c&img_etag=%22c6ddb1d4e7c7d03ad5b494c7fbc0a4f9%22&size=1024" data-image-width="2000" data-image-height="1215"></a></div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom top-shadow bottom-shadow" data-section-behavior="chic-single-column" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >O Sr. Moreno foi institucionalizado após sofrer violência psicológica na casa em que vivia com as tias. Ele conta que costumava conviver com “cara feia e xingamentos” e que se sentia um peso para os familiares, sobretudo por ter dificuldade de locomoção devido a uma enfermidade que lhe afetou o movimento das pernas.</p>
                              <div class="link-button-wrapper link-left">
                    <div class="embedded-link-wrapper widescreen-aspect-ratio">
                      <iframe class="link-button " src="https://youtube.com/embed/tz5k2QfzHJI?enablejsapi=1" frameborder="0" data-href="https://youtu.be/tz5k2QfzHJI"></iframe>
                    </div>
                  </div>
                                <p class=" " >O caso da institucionalização do Sr. Moreno é um exemplo de uma realidade que se repete quase que diariamente nos abrigos: tentativas de mediação que muitas vezes não dão certo por falta de disposição da família e também pela própria situação em que se encontra o idoso. Um completo abandono com o qual ele não consegue mais conviver. São pedidos desesperados por socorro.</p>
                                <p class=" " >Como o caso de Esperança*, vítima de violência sexual. A idosa foi estuprada pelo filho e pelo neto e chegou ao Abrigo São Lucas carregando os traumas da violência. Quem nos conta a história dela é a diretora da instituição, Liliane Alves da Costa.</p>
                                <blockquote class=" " >“Ela me marcou muito porque, quando chegou à instituição, veio com muitas sequelas. Eu fiquei muito mal, não conseguia internalizar aquilo, pensar em como um ser humano chega ao ponto de fazer aquilo. Ela viveu dias de muita tranquilidade, muita paz e muitos cuidados com a gente, mas ela sofreu muito até chegar aqui. Ela ainda era muito receosa por conta de tudo que passou. Embora tivesse demência, ela ainda tinha lembranças do ato”, Liliane Barros, coordenadora do abrigo São Lucas.</blockquote>
                                <p class=" " >Infelizmente, Moreno e Esperança não são os únicos a carregarem uma história doída de maus-tratos e abandono. Por isso, Liliane explica que a instituição faz um estudo social para entender a realidade dos idosos e de suas famílias antes de efetivarem a institucionalização das pessoas que buscam o abrigo, garantindo assim o preenchimento das vagas de acordo com a situação de risco no qual cada proponente se encontra.</p>
                                <p class=" " >“A visita dos assistentes sociais, enfermeiros e psicólogos da instituição é importante porque eles vão fazer todo um estudo para ver, realmente, se aquele idoso não tem quem cuide. Às vezes você vai fazer uma visita para fazer o estudo social e verifica que ele está sob os cuidados de um neto que é usuário de drogas e usufrui do benefício do idoso, então a família toda está fragilizada. A instituição vai precisar fazer um diagnóstico tanto de quem cuida quanto de quem está sendo cuidado”, destaca.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section fullscreen-photo-section  caption-left" data-section-behavior="chic-fullscreen-photo" data-layer="-1" data-layer-name="under" data-zoom-start="" data-zoom-stop="" data-zoom-to="" data-zoom-from="" data-fixed="">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/580f7c4e-4660-4502-9e37-1d247e555d23.jpg?asset_id=60f0f442-8fe4-4039-a2e0-d66550f9330a&img_etag=%223bf927b4116539e06cd7cac5478e8aa5%22&size=1024" data-image-width="2000" data-image-height="1194"></a></div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom top-shadow" data-section-behavior="chic-single-column" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Segundo o Estatuto do Idoso, a assistência integral na modalidade de entidade de longa permanência deve ser prestada quando verificada inexistência de grupo familiar, casa-lar, abandono ou carência de recursos financeiros próprios ou da família. Sendo assim, a lei determina que essas instituições devem ser acionadas quando forem esgotadas as possibilidades de cuidados e de atenção à pessoa idosa. É o que explica a diretora do abrigo São Lucas.</p>
                                <p class=" " >“A instituição de longa permanência é a última instância. A própria Constituição deixa bem claro que é dever da família, do Estado e depois da sociedade. Senão, seria muito fácil. Qualquer pessoa que decide da noite para o dia não cuidar mais dos seus idosos porque dá trabalho poderia deixá-lo em um abrigo e as casas de longa permanência ficariam sobrecarregadas, lotadas de pessoas idosas com familiares, e esse não é o objetivo. O objetivo maior da instituição é acolher pessoas que não têm vínculo familiar”, esclarece.</p>
                                <p class=" " >O Abrigo São Lucas existe há 33 anos. A instituição abriga 55 idosos, sendo 26 homens e 29 mulheres, com idades de 64 a 100 anos. A diretora do abrigo, que trabalha no local há 19 anos, explica que a instituição abriga idosos em situação de vulnerabilidade e&#x2F;ou vítimas de violência, que chegam até o local via os órgãos de proteção ou por meio de demanda espontânea diretamente na sede do abrigo.</p>
                                <h4 class=" " >Do lar ao abrigo, quem assegura esses direitos?</h4>
                                <p class=" " >Segundo dados do Instituto Brasileiro de Geografia e Estatística (IBGE), o Brasil está passando por um processo de envelhecimento populacional, ou seja, a média de idade da população vem aumentando ao longo dos anos. Com a redução da taxa de natalidade e aumento da longevidade, a expectativa é de que, em 2050, a população na terceira idade será maior ou igual ao total de crianças com idades entre zero e 14 anos.</p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://www.portalodia.com/noticias/brasil/sem-pandemia,-expectativa-de-vida-do-brasileiro-ao-nascer-seria-de-de-76,8-anos-388964.html" rel="nofollow noreferrer">Leia: Sem pandemia, expectativa de vida do brasileiro ao nascer seria de 76,8 anos</a>
                  </div>
                                <p class=" " >Para a promotora de justiça Marlúcia Evaristo, do Ministério Público Estadual do Piauí (MPPI), o envelhecimento populacional acende o alerta para o fato de que, na terceira idade, o indivíduo demanda atenção e cuidado que muitas vezes as famílias não estão preparadas ou dispostas a dar. A promotora é titular da 28ª Promotoria de Justiça de Teresina, especializada nos direitos da Pessoa Idosa e com Deficiência Física. Somente esta promotoria acompanha mais de 100 procedimentos envolvendo os direitos da pessoa na terceira idade no estado.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section split-layout image-on-right" data-section-behavior="chic-split-layout" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-background">
             <div class="section-background-image" style="background-position: 68.44802342606148% 40.35532994923858%;"><a class="background-image-placeholder-link" href="images/3910dab1-0a47-4717-becc-30c16404cdfc.jpg?asset_id=afc0ef92-964c-4054-bb56-02e1b559ada8&amp;img_etag=%225d59987870c3991ac58e3447cdb0b4b5%22&amp;size=1024" data-image-width="953" data-image-height="799"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <blockquote class=" " >“A família brasileira não quer ter o ônus de cuidar do seu idoso, ainda que para isso receba um benefício de prestação continuada e a família seja extremamente pobre. As famílias não estão preparadas e o envelhecimento está batendo na porta. Em 2030, a pirâmide de envelhecimento no Brasil vai inverter e nós teremos mais idosos do que jovens. E aí, quem vai cuidar desses idosos?” - promotora Marlúcia Evaristo.</blockquote>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom bottom-shadow" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Contudo, não são apenas as famílias que precisam se adaptar a esse novo cenário. A promotora destaca que a rede de proteção, composta por diversos órgãos da saúde, assistência social e segurança, também não funciona a contento. Como consequência disso, o Ministério Público, por diversas vezes, precisa assumir o papel de mediador, em casos de omissão e até mesmo de prevaricação, para garantir que os idosos tenham seus direitos fundamentais garantidos.</p>
                                <p class=" " >“A rede não funciona. Eu tenho idosos abandonados em hospitais e mandam para o Ministério Público porque os CREAS e as próprias UBS’s não conseguem que a administração superior do órgão de saúde público conceda uma cirurgia sem que o Ministério Público diga que o idoso não pode ficar em abandono. É como se a rede não conseguisse, ela própria, fazer funcionar. Precisa que nós façamos isso. Teresina é uma cidade com quase 900 mil habitantes, com uma população que está envelhecendo e todos os casos vêm pro Ministério Público. O MP é uma parte da rede, ele não é a rede”, destaca.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section card-flipbook-section" data-section-behavior="chic-column-overlay" data-spacing=".75" data-layer="-1" data-layer-name="under">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style=" background-position: 50% 50%;" data-pan-and-zoom="zoom-in"><a class="background-image-placeholder-link" href="images/66bd779b-1ea2-4f48-a286-07e8e80018d1.jpg?asset_id=eb1a5e65-9c4c-412f-92d6-762fe1a2bbea&img_etag=%22ade01971340eb628db3b39a769e883c7%22&size=1024" data-image-width="2000" data-image-height="1335"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view card-left">
              <div class="content-container">
                          <p class=" " ><i>“A rede não funciona. Eu tenho idosos abandonados em hospitais e mandam para o Ministério Público porque os CREAS e as próprias UBS’s não conseguem que a administração superior do órgão de saúde público conceda uma cirurgia sem que o Ministério Público diga que o idoso não pode ficar em abandono. É como se a rede não conseguisse, ela própria, fazer funcionar. Precisa que nós façamos isso. Teresina é uma cidade com quase 900 mil habitantes, com uma população que está envelhecendo e todos os casos vêm pro Ministério Público. O MP é uma parte da rede, ele não é a rede”, - Promotora Marlúcia Evaristo.</i></p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom top-shadow" data-section-behavior="chic-single-column" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >O Estatuto do Idoso determina que o dever do Estado é garantir à pessoa idosa a proteção à vida e à saúde mediante a efetivação de políticas públicas que permitam um envelhecimento saudável e em condições de dignidade. No entanto, sem uma rede de proteção atuante, não é possível observar se esses direitos estão sendo considerados por todos. É nesse ponto que a promotora Marlúcia Evaristo destaca a atuação do MP, em assegurar que essas pessoas tenham a sua dignidade respeitada.</p>
                                <p class=" " >Um dos acompanhamentos feitos pelo Ministério Público, por exemplo, diz respeito a demanda por acolhimento de idosos no estado. Segundo a promotora, o Piauí possui uma demanda reprimida de idosos que precisam de atenção integral em caráter residencial em instituições asilares. Contudo, o Estado possui poucas ILPIs para atender a essa demanda. Em 2020, a Justiça do Piauí chegou a determinar que o Município de Teresina, por meio da Secretaria Municipal de Cidadania, Assistência Social e Políticas Integradas (Semcaspi), aumentasse para 40 a quantidade de vagas disponíveis na instituição Lar de Santana.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/86d31d0c-6f0f-41e9-ba3c-fc5568bb193f.jpg?asset_id=75005412-8237-47aa-b5bf-06225ca170b7&amp;img_etag=%22bc4c045341bae9830d163725f5134c91%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/86d31d0c-6f0f-41e9-ba3c-fc5568bb193f.jpg?asset_id=75005412-8237-47aa-b5bf-06225ca170b7&amp;img_etag=%22bc4c045341bae9830d163725f5134c91%22&amp;size=1024" style="width: 2000px; padding-top: 57.099999999999994%" data-image-width="2000" data-image-height="1142"></span></a>
                  </div>
                    <div class="caption "><i>O Piauí possui uma demanda reprimida de idosos que precisam de atenção integral em instituição asilares - Foto: Assis Fernandes&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >“O município não quer cumprir, então a gente entra com a medida judicial. A demanda é enorme, nós temos comprovada (a necessidade de abertura) de mais de 15 vagas, fora os que procuram diretamente as ILPI filantrópicas e essa lista fica com eles. O MP e a Defensoria estão tentando criar uma regulação de vagas no município de Teresina para pelo menos termos uma ideia da demanda. A Semcaspi omite essa demanda porque senão ela estaria dando munição para o MP entrar com as ações”, denuncia a promotora.</p>
                                <p class=" " >A Secretaria Municipal de Assistência Social admitiu que há uma demanda crescente pelo acolhimento de idosos na capital e que Teresina tem uma fila de espera nos abrigos, mas que estão sendo estudadas vias de amenizar e solucionar o problema de forma célere e humanizada. A cidade tem dois abrigos gerenciados pela Prefeitura, o Lar de Santana e o Nosso Lar, com 40 vagas ofertadas.</p>
                                <p class=" " >“Já nos foi solicitado que estudemos uma forma de abrir vagas para atender a quem está nessa fila. No último mês de agosto, tivemos a inauguração de uma creche do idoso para tentar amenizar a situação da institucionalização. É um espaço onde o idoso pode passar o dia todo sendo atendido pela rede socioassistencial e à tarde volta para o seio da família”, relatou o secretário da Semcaspi, Alan Cavalcante.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/4af23c62-d30a-4697-abe8-a8904400911c.jpg?asset_id=2bf69c7f-aa7d-4c32-bbe6-707d3cf837c5&amp;img_etag=%2227432befd32255a179eb8f8f42834244%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/4af23c62-d30a-4697-abe8-a8904400911c.jpg?asset_id=2bf69c7f-aa7d-4c32-bbe6-707d3cf837c5&amp;img_etag=%2227432befd32255a179eb8f8f42834244%22&amp;size=1024" style="width: 2000px; padding-top: 66.75%" data-image-width="2000" data-image-height="1335"></span></a>
                  </div>
                    <div class="caption "><i>O secretário de Assistência Social de Teresina, Alan Cavalcante, explica o que tem sido feito para atender à demanda da institucionalização de idosos - Foto: Assis Fernandes&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Infelizmente, garantir o acolhimento dos idosos não é o fim do ciclo de violência. A promotora Marlúcia Evaristo relata que alguns abrigos, que deveriam prover moradia à pessoa da terceira idade com dignidade, também acabam por infringir às leis. Como é o caso de uma instituição de longa permanência de Teresina em que os idosos compartilhavam roupas e até a mesma escova de dentes.</p>
                                <p class=" " >“Nós tivemos casos de idosos em abrigos e ILPIs de Teresina com escabiose, porque eles tinham roupas comunitárias, casos em que a escova de dente era comunitária. Então, não existe um perfil definido de idoso vítima de violência. No geral, de todas as camadas sociais, estando abrigado, estando em situação de rua, estando na família, estando abandonado na sua casa sozinho, ele pode ser vítima de violência sim, e o MP atua em todas essas esferas”.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section full-width-section" data-section-behavior="chic-full-width-photo" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                      <div class="image">
                  <div class="image-wrapper">
                    <a href="images/3f9f7250-fbc8-49a5-913a-25a77b8096ab.jpg?asset_id=beab5d4f-1a3e-4f0a-8bee-2f454ac9ddba&amp;img_etag=%22364808a899f044a97f184a317e4c8bc7%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/3f9f7250-fbc8-49a5-913a-25a77b8096ab.jpg?asset_id=beab5d4f-1a3e-4f0a-8bee-2f454ac9ddba&amp;img_etag=%22364808a899f044a97f184a317e4c8bc7%22&amp;size=1024" style="width: 1000px; padding-top: 80%" data-image-width="1000" data-image-height="800"></span></a>
                  </div>
                    <div class="caption "><i>A promotora de Justiça, Marlúcia Evaristo, explica como a Promotoria do Idoso funciona e relata alguns casos - Foto: Elias Fontinele&#x2F;O Dia</i></div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom bottom-shadow" data-section-behavior="chic-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Desta forma, a função do Ministério Público, além de fomentar políticas públicas para a população da terceira idade, também é a de fiscalizar as entidades governamentais e não-governamentais de atendimento ao idoso, assegurando, por meio de suas ações, a efetivação do direito à vida, à saúde, à alimentação, à educação, à cultura, ao esporte, ao lazer, ao trabalho, à cidadania, à liberdade, à dignidade, ao respeito e à convivência familiar e comunitária, tal qual preconiza a legislação brasileira.</p>
                                <p class=" " >No fim, é dever de todos garantir que o idoso não seja tratado com um fardo, mas como alguém rico em vivências e experiências a serem compartilhadas.</p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section fullscreen-photo-section  caption-left" data-section-behavior="chic-fullscreen-photo" data-layer="-1" data-layer-name="under" data-zoom-start="" data-zoom-stop="" data-zoom-to="" data-zoom-from="" data-fixed="">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/bfee167d-092c-4f4d-8303-598a20ec4443.jpg?asset_id=13060951-acdf-466a-8720-99dd680ba426&img_etag=%2269c04e675671fd2801a6bcbda7fb6a80%22&size=1024" data-image-width="1333" data-image-height="677"></a></div>
          </div>
        </div>
      </div>
      <div class="section author-section  top-shadow" data-section-behavior="chic-author" data-layer="1" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                <div class="author-appreciation-container">
                  <a href="https://spark.adobe.com/page/BtJyjka9DCp1i" class="button appreciate-button">Appreciate</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!--BUMPER-SECTION-TOP-LEVEL-START-->
      <div class="section bumper-section default-bumper-section" data-layer-name="over">
          <div class="section-view">
              <!--FOOTER-START-->
              <div class="footer">
                  <a class="tos" target="_blank" href="http://www.adobe.com/legal/terms.html" rel="nofollow">Terms of Service</a>
                  <a class="privacy" target="_blank" href="http://www.adobe.com/go/privacy" rel="nofollow">Privacy Policy</a>
                  <a class="js-report-abuse" href="#" target="_blank" rel="nofollow">Report Abuse</a>
              </div>
              <!--FOOTER-END-->
          </div>
      </div>
      <!--BUMPER-SECTION-TOP-LEVEL-END-->
</div>
</div>
          </div>
        </div>
      </div>
      <a href="#" class="publication-viewer-next-link"></a> <a href="#" class="publication-viewer-previous-link"></a>
    </div>
  </div>
  <!-- javascripts go here -->
    <script type="text/javascript">
      window.useNewBumper = true;
        window.brandType = 'default';
    </script>

    <script type="text/javascript" src="https://page.adobespark-assets.com/runtime/1.22/runtime-prod.gz.js" charset="utf-8"></script>
  <!--BEGIN-BUMPER-BEHAVIORS-->
  <!--END-BUMPER-BEHAVIORS-->
</body>
</html>
