<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <title>Covid-19 et data: le dessous des courbes</title>
    <meta content="yes" name="apple-touch-fullscreen" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black-translucent" name="apple-mobile-web-app-status-bar-style" />
    <meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport" />

    <meta name="robots" content="noindex">

    <meta property="og:title" content="Covid-19 et data: le dessous des courbes">
    <meta property="og:type" content="website">
    <meta property="og:image" content="https://spark.adobe.com/page/2yZ2xCL0HMvnj/embed.jpg?buster=1591372603601">
    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="512">
    <meta property="og:description" content="See the story">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Covid-19 et data: le dessous des courbes">
    <meta name="twitter:image:src" content="https://spark.adobe.com/page/2yZ2xCL0HMvnj/embed.jpg?buster=1591372603601">
    <meta name="twitter:description" content="See the story">

    <link rel="apple-touch-icon" href="https://spark.adobe.com/page/2yZ2xCL0HMvnj/embed.jpg?buster=1591372603601">
    <link rel="shortcut icon" href="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/images/favicon.ico">

    <meta property="fb:app_id" content="919039361464473">

    <script src="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/base-fonts.gz.js"></script>
    <script src="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/font-subgroup-kits/raleway.gz.js"></script>
    <script src="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/font-subgroup-kits/lato.gz.js"></script>
    <script src="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/font-subgroup-kits/spark-voltage.gz.js"></script>
    <script src="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/typekit-load.gz.js"></script>
    <link href="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/runtime.gz.css" type="text/css" rel="stylesheet">
    <style>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</style>
    <noscript id="noscript-static-layout" data-href="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/noscript.gz.css">
      <link href="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/noscript.gz.css" type="text/css" rel="stylesheet">
    </noscript>
    <!--BEGIN-BUMPER-STYLE-SHEET-->
    <!--END-BUMPER-STYLE-SHEET-->
</head>
<body class="">
  <div id="app">
    <div id="publication-viewer" class="publication-viewer">
      <div id="luca-splash" class="splash">
        <div class="background" style="background-image: url(images/7aa60442-04ae-491b-8648-12e5b384b55e.jpg?asset_id=702df4e5-cce7-4ab7-a8a7-3d56807c12b5&img_etag=%220375009b23d5cabce196f4499dddeb34%22&size=1024); background-position: 50% 50%;"></div>
        <div class="content">
          <div class="logo"></div>
          <div class="loading-label">Loading</div>
          <div class="wp-progress-bar">
            <div class="wp-progress-bar-clip">
              <div class="wp-progress-bar-view"></div>
            </div>
          </div>
        </div>
      </div>
            <div class="publication-view">
        <div class="wp-swipe-panel-group">
          <div class="wp-swipe-panel-group-view">
              <div class="wp-swipe-panel-group-panel article-panel">
                <div class="article nightcap-theme sections-article-layout" data-article-type="sections-article">
        <div class="section title-section title-center"  data-section-behavior="nightcap-title"  data-layer="1" data-layer-name="over" data-scroll-after-animation="false">
        <div class="section-view">
          <div class="section-background">
            <div role="img" class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/7aa60442-04ae-491b-8648-12e5b384b55e.jpg?asset_id=702df4e5-cce7-4ab7-a8a7-3d56807c12b5&img_etag=%220375009b23d5cabce196f4499dddeb34%22&size=1024" data-image-width="2560" data-image-height="1706"></a></div>
          </div>
          <div class="title-header">
            <h2 class="title-header-view">
                <span class="gradient-overlay"></span>
                <span class="title">Covid-19 et data: le dessous des courbes</span>
                <span class="subtitle">Ce que la crise a changé pour le journalisme de données romand</span>
            </h2>
          </div>
          <div class="navigation-hint down"></div>
        </div>
      </div>
      <div class="section single-column-section  single-item-content-section large-content-spacing-top large-content-spacing-bottom" data-section-behavior="nightcap-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " ><b>Jamais crise de santé publique n&#39;aura généré autant de courbes, de graphiques et de kyrielles de statistiques. Derrière ces informations rendues intelligibles au commun des mortels, il y a des corps de métier méconnus, propulsés au devant de la scène. Ils sont data scientist, journalistes de données ou webdesigner. Ils travaillent pour la Tribune de Genève, 24 Heures ou le Matin Dimanche. Leur point commun? Ils ont la capacité de faire parler ces volumes importants de données pour en tirer leur substantifique moelle. Tous ont été confrontés aux chiffres exponentiels du Covid. Ils nous racontent comment ils ont mis en scène le récit statistique de la pandémie, et ce qu&#39;ils ont contribué à révéler.</b></p>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section split-layout image-on-left" data-section-behavior="nightcap-split-layout" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-background">
             <div class="section-background-image" style="background-position: 37.316952021193096% 46.20035483067729%;"><a class="background-image-placeholder-link" href="images/2cfc3a1d-0175-43a5-9571-e188b14b23c5.png?asset_id=c4a5f660-2904-46b5-a0ce-bac24c7389c9&amp;img_etag=%2254a2d58cbf3f34816684cd8e4ff89cd2%22&amp;size=1024" data-image-width="960" data-image-height="1280"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <h3 class=" text-center" >&quot;C&#39;est l&#39;un des projets les plus techniques sur lequel j’ai travaillé&quot;</h3>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/b2462156-f6fa-4288-8692-4ef84c57b0cd.jpg?asset_id=30033e6c-06ff-4009-be1f-49b6c6d141aa&amp;img_etag=%22b122087186ac708d8b9882e17dad4cd3%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/b2462156-f6fa-4288-8692-4ef84c57b0cd.jpg?asset_id=30033e6c-06ff-4009-be1f-49b6c6d141aa&amp;img_etag=%22b122087186ac708d8b9882e17dad4cd3%22&amp;size=1024" style="width: 2560px; padding-top: 64.2578125%" data-image-width="2560" data-image-height="1645"></span></a>
                  </div>
                </div>
                                <p class=" text-center" ><b>Par Duc-Quang Nguyen, Data scientist, Le Matin Dimanche</b></p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://interactif.tdg.ch/2020/covid19-aujourd-hui/?openincontroller" rel="nofollow noreferrer">Vers le projet de Duc</a>
                  </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="nightcap-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Dès le début de la crise, tous les médias ont rapporté le nombre de cas confirmés et des décès liés au Covid-19. Nous avons rapidement réalisé que se contenter de dérouler les chiffres journaliers ne suffisait pas à véritablement informer le public sur l’évolution de la pandémie. Mettre en avant les tendances, plutôt que les simples décomptes de cas ou de morts nous a semblé pertinent. Avec le début du confinement partiel (et du télétravail), nous avons imaginé un <a href="https://interactif.24heures.ch/2020/covid19-aujourd-hui/?openincontroller" target="_blank" rel="nofollow noreferrer">tableau de bord</a> qui réunit toutes les données cantonales et internationales sur le coronavirus.</p>
                                <p class=" " >On dit souvent qu’une image vaut mille mots. Je pense que cela vaut également pour les graphiques. Il était clair pour nous dès le départ que le seul moyen pour rendre ces chiffres digestes et intelligibles était de les transformer en courbes. La nature exponentielle de la propagation du virus fait partie des concepts difficiles à saisir avec de simples mots. Seule la visualisation de données permet de rendre de tels phénomènes, visibles et compréhensibles. Et pour accompagner les personnes mal à l&#39;aise avec les graphiques, nous avons réalisé <a href="https://www.24heures.ch/les-4-indicateurs-que-vous-devez-absolument-surveiller-818016620537" target="_blank" rel="nofollow noreferrer">un guide pour les aider à interpréter ces chiffres</a>.</p>
                                <blockquote class=" " >Le travail avec les données du Covid-19 est hors du commun à bien des égards. Il y a tout d’abord l’intérêt phénoménal du public pour ces chiffres. Avec plus de 850000 vues en l&#39;espace de deux mois, ce tableau de bord est l’article maison le plus consulté de l’histoire de nos sites. Jamais nous n&#39;avons reçu autant de courriels d’encouragements, de remarques et de questions, souvent pointues, sur les données présentées.</blockquote>
                                <p class=" " >Ce tableau de bord représente également l&#39;un des projets les plus techniquement sophistiqués sur lequel j&#39;ai été amené à travailler. Une dizaine de différentes sources de données sont constamment monitorées; les graphiques et certains textes sont générés automatiquement à chaque mise à jour des statistiques. Nous avons également créé un <a href="https://twitter.com/covid19bot6" target="_blank" rel="nofollow noreferrer">compte «robot» twitter</a> qui publie les courbes et un résumé dès que des nouveaux chiffres sont disponibles. Ces innovations ne sont pas juste des gimmicks, mais elles se sont avérées nécessaires pour communiquer tous ces chiffres le plus rapidement et correctement possibles.</p>
                                <p class=" " >Les données sur le virus constituent également à elles seules une petite révolution. Les statistiques ont typiquement toujours un certain retard par rapport à la situation. En raison du très clair intérêt public à connaître la situation sur l’épidémie, les autorités ont redoublé d’efforts lors de cette crise pour fournir les chiffres pertinents avec un minimum de délai. Nous avons donc régulièrement changé nos sources de données pendant les premières semaines du tableau de bord. Nous avons par exemple commencé par récolter les décomptes journaliers de l’OFSP par canton et reconstruit l’historique du nombre de cas et des dècès à la main. Ceci simplement afin de pouvoir tracer les courbes de l’évolution par canton ( l’OFSP ne fournissait pas ces données jusqu’à il y a peu).</p>
                                <p class=" " >Les actions citoyennes et solidaires ont foisonné durant cette crise. Elles ont également eu écho dans la collecte des données sur l’épidémie. C’est grâce à une de ces initiatives citoyennes que nous avons pu intégrer des données cantonales plus actuelles et détaillées que les ceux fournis par l’administration fédérale. Avec la participation d’une cinquantaine de contributeurs, les données cantonales détaillées en lien avec le Covid-19 (cas confirmés, décès, hospitalisations, patients en soins intensifs, …) dispersées sur 26 différents sites ont pu être consolidées en <a href="https://statistik.zh.ch/internet/justiz_inneres/statistik/de/covid19.html" target="_blank" rel="nofollow noreferrer">une seule base de données</a> et intégrées dans notre tableau de bord.</p>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/81a52eaf-e6a0-438a-9035-ab1557f65c0d.png?asset_id=a9d43888-2b7f-46b4-8af6-125a4a488e0d&amp;img_etag=%2283992299ba5a57797335cc465541545f%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/81a52eaf-e6a0-438a-9035-ab1557f65c0d.png?asset_id=a9d43888-2b7f-46b4-8af6-125a4a488e0d&amp;img_etag=%2283992299ba5a57797335cc465541545f%22&amp;size=1024" style="width: 2200px; padding-top: 32.54545454545455%" data-image-width="2200" data-image-height="716"></span></a>
                  </div>
                    <div class="caption ">Capture écran de l&#39;un des éléments du tableau de bord imaginé par Duc</div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section split-layout image-on-right" data-section-behavior="nightcap-split-layout" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-background">
             <div class="section-background-image" style="background-position: 49.06115090266876% 45.060383466135455%;"><a class="background-image-placeholder-link" href="images/19200855-e397-4e9b-b6db-8d47cf7eea44.jpg?asset_id=a526e7e7-4747-48a6-88b9-de317bfe7519&amp;img_etag=%22c83cff97cee26f0300005138d97d8b73%22&amp;size=1024" data-image-width="2560" data-image-height="1920"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <h3 class=" text-center" >&quot;Que fait exactement un data journaliste? Il analyse des données&quot;</h3>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/cb3fec86-979c-4a51-b7da-071cf514d612.jpg?asset_id=cd151528-c1cd-4567-8f5e-fda4268e0e12&amp;img_etag=%22cef02891a0ae7f10b558afca6e09c721%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/cb3fec86-979c-4a51-b7da-071cf514d612.jpg?asset_id=cd151528-c1cd-4567-8f5e-fda4268e0e12&amp;img_etag=%22cef02891a0ae7f10b558afca6e09c721%22&amp;size=1024" style="width: 2560px; padding-top: 64.2578125%" data-image-width="2560" data-image-height="1645"></span></a>
                  </div>
                </div>
                                <p class=" text-center" ><b>Par Fanny Giroud, data journaliste, 24 Heures</b></p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://interactif.24heures.ch/2020/vos-vacances-en-suisse/" rel="nofollow noreferrer">Vers le projet de Fanny</a>
                  </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="nightcap-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Que fait exactement un data journaliste? Il analyse des données. Ce qu’il déteste faire, c’est récolter des données à la main pour les rentrer dans un tableau excel. Un data journaliste aspire plutôt à manier de grosses bases de données grâce à ses compétences en programmation informatique.</p>
                                <p class=" " >Or, au tout début de la pandémie dans le canton de Vaud, les chiffres arrivaient au compte-goutte. Le public et les journalistes voulaient comprendre l’avancée du virus, mais les données ne suivaient pas. Combien de décès? Combien de contaminations? Combien de personnes hospitalisées, de quel âge et dans quel hôpital ?</p>
                                <blockquote class=" " >Pour obtenir les statistiques du jour, il fallait s’adresser à l’Etat major cantonal de conduite, puis au médecin cantonal, et tout recommencer le lendemain.</blockquote>
                                <p class=" " >Les data journalistes ont pris une bouffée d’air lorsque la plupart des cantons, dont Vaud, ont commencé à publier des statistiques quotidiennes. Les lecteurs se sont intéressés de près à ces courbes de contaminations et ces graphiques parfois abscons. On nous a signalé de toutes parts de nouvelles sources de données, des incohérences, en demandant clarification. Il fallait rechercher la cause de ces dissonances statistiques et établir une méthodologie claire pour évaluer le chiffre juste, un travail en général solitaire pour le data journaliste.</p>
                                <p class=" " >Les données ont commencé à arriver sur de nombreux sujets. De la baisse de la pollution au nombre de victimes en EMS en passant par le syndrôme inflammatoire qui touche les enfants, les statistiques se succédaient, mais avec un potentiel anxiogène prononcé. Confinés en Suisse, confinés en home office, et englués dans les courbes d’évolution du C19, tout le monde commençait à se demander ce qu’il adviendrait de la pause estivale. Nous étions nombreux à avoir envie de voir autre chose que le trajet salon-cuisine.</p>
                                <p class=" " >Nous avons lancé une <a href="https://interactif.24heures.ch/2020/vos-vacances-en-suisse/" target="_blank" rel="nofollow noreferrer">analyse météo</a> pour répondre à cette question: où se trouve la Marrakech de Suisse? Altitude, ensoleillement, pluie, humidité: nous avons compilé trente ans de données météo et comparé toutes les communes de Suisse avec des destinations de vacances d’été. En quelques lignes de code, les tableaux de chiffres se sont transformés en plages secrètes et en buvettes de montagne. Une parfum d&#39;été qui arrive, que l’on espère sans trop de graphiques, et très loin du médecin cantonal.</p>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/4066c014-c79d-431c-80b5-73323d7b3d8e.png?asset_id=d053720a-3a0c-4e81-a7cc-b854d6b4d6ea&amp;img_etag=%22204173abaf1fc970aae00fd864e24b66%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/4066c014-c79d-431c-80b5-73323d7b3d8e.png?asset_id=d053720a-3a0c-4e81-a7cc-b854d6b4d6ea&amp;img_etag=%22204173abaf1fc970aae00fd864e24b66%22&amp;size=1024" style="width: 2560px; padding-top: 44.2578125%" data-image-width="2560" data-image-height="1133"></span></a>
                  </div>
                    <div class="caption ">Capture écran du projet data touristique de Fanny</div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section split-layout image-on-left" data-section-behavior="nightcap-split-layout" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-background">
             <div class="section-background-image" style="background-position: 50% 50%;"><a class="background-image-placeholder-link" href="images/e930b667-4a3f-46a3-9421-93a6f3fe5389.jpg?asset_id=0de54adf-27fb-4b3e-99ba-512d688c1913&amp;img_etag=%223081eaf9547a02d7f4602a9c65aa5733%22&amp;size=1024" data-image-width="2560" data-image-height="1920"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <h3 class=" text-center" >&quot;J&#39;ai travaillé la forme pour épargner aux lecteurs un flux d’information trop abstrait&quot;</h3>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/23d17018-eeb4-4941-818f-8d80cbd2c3a2.jpg?asset_id=a2d9fb6f-9541-45f2-99e7-a893ac58f900&amp;img_etag=%223a59ad8876597690cdba19cfaf6e2641%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/23d17018-eeb4-4941-818f-8d80cbd2c3a2.jpg?asset_id=a2d9fb6f-9541-45f2-99e7-a893ac58f900&amp;img_etag=%223a59ad8876597690cdba19cfaf6e2641%22&amp;size=1024" style="width: 1333px; padding-top: 64.29107276819205%" data-image-width="1333" data-image-height="857"></span></a>
                  </div>
                </div>
                                <p class=" text-center" >Par Mathieu Rudaz, responsable de projets interactifs, 24 Heures</p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://interactif.24heures.ch/2020/covid19-timeline-suisse/?openincontroller" rel="nofollow noreferrer">Vers le projet de Mathieu</a>
                  </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="nightcap-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Dès le début de la pandémie, il nous a paru évident que nous faisions face à un triple défi: présenter une somme colossale de chiffres et d’indicateurs, qui plus est, mis à jour quotidiennement, le tout dans un espace dédié... C’est typiquement dans ce cas de figure, lorsque l’information ne peut plus se contenter d’une forme journalistique &quot;classique&quot;, que mon travail prend tout son sens. Mes principaux domaines de compétences? La visualisation de données et le développement web. Je me suis donc attaché à travailler la forme de ces données pour épargner aux lecteurs un flux d’information trop dense ou trop abstrait.</p>
                                <p class=" " >Comme les chiffres et graphiques de l&#39;épidémie se trouvent un peu partout sur Internet, nous avons opté pour une approche originale: un texte généré automatiquement qui résume les principaux marqueurs du jour , associé à un graphique de tendances déchiffrable en un coup d’oeil. Ce dernier permettait de suivre et de comparer l&#39;évolution de la maladie dans notre pays et chez nos voisins. Plus que jamais, cette crise nous a permis de mettre à l&#39;épreuve notre capacité à simplifier, synthétiser et transmettre l&#39;information.</p>
                                <p class=" " >Un autre enjeu fut de trouver une forme adaptée à un contenu exponentiel. Ce que nous savions du virus évoluait rapidement: chaque jours nous disposions de nouvelles informations cruciales à transmettre au public sur l&#39;étendue de l&#39;épidémie mais surtout sur les comportements à adopter pour se protéger et protéger son entourage. Il a rapidement fallu trouver le moyen d’organiser cette masse d’information dans un environnement clair afin de permettre à Monsieur-et-Madame-tout-le-monde de trouver les réponses à ses questions.</p>
                                <p class=" " >Il a fallu se montrer prudent sur les formes narratives données aux différents sujets. Dans le cas d’une chronologie de l’apparition du coronavirus en Suisse par exemple, une &quot;simple&quot; liste de dates et d&#39;évènements n’aurait sans doute pas suffi à capter l&#39;intérêt du public. C’est donc en cherchant des accroches narratives que s’est créée l’occasion d&#39;expérimenter une mise en récit particulière. Une <a href="https://interactif.24heures.ch/2020/covid19-timeline-suisse/?openincontroller" target="_blank" rel="nofollow noreferrer">carte interactive</a> en trois dimensions évoluant au fil de la lecture permettait de revivre les premiers jours de la crise en suisse et communiquait le sentiment d’urgence et de tension qui nous a tous traversés aux premiers temps de l&#39;épidémie.</p>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/9c6cfc94-c12c-4be8-9478-075aad82170e.png?asset_id=1716d044-1fb5-477d-bbd9-cf4f7f9fd178&amp;img_etag=%22911ec50012a376cb1ef5d2dab0fbddff%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/9c6cfc94-c12c-4be8-9478-075aad82170e.png?asset_id=1716d044-1fb5-477d-bbd9-cf4f7f9fd178&amp;img_etag=%22911ec50012a376cb1ef5d2dab0fbddff%22&amp;size=1024" style="width: 2560px; padding-top: 48.125%" data-image-width="2560" data-image-height="1232"></span></a>
                  </div>
                    <div class="caption ">Capture écran du projet de carte interactive mené par Mathieu</div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section split-layout image-on-right" data-section-behavior="nightcap-split-layout" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-background">
             <div class="section-background-image" style="background-position: 49.690934065934066% 69.8144920318725%;"><a class="background-image-placeholder-link" href="images/6662dab0-ec0d-4ae6-8fce-a5bbfa927240.jpg?asset_id=904e8019-555c-49cc-a313-1c21f49d6d3b&amp;img_etag=%225a57f0da9da0874c980324b594de83ac%22&amp;size=1024" data-image-width="2560" data-image-height="1920"></a></div>
          </div>
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <h3 class=" text-center" >&quot;Il n&#39;y a pas que les chiffres. Les mots aussi peuvent devenir une base de travail data&quot;</h3>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/94d027bf-261a-4cd0-bbbf-b66ffeed734a.jpg?asset_id=99f7e8ad-d9dd-4e98-a5f8-87658ad0bb76&amp;img_etag=%22376e8b9813039a541bf5b4818485c8bf%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/94d027bf-261a-4cd0-bbbf-b66ffeed734a.jpg?asset_id=99f7e8ad-d9dd-4e98-a5f8-87658ad0bb76&amp;img_etag=%22376e8b9813039a541bf5b4818485c8bf%22&amp;size=1024" style="width: 2560px; padding-top: 64.2578125%" data-image-width="2560" data-image-height="1645"></span></a>
                  </div>
                </div>
                                <p class=" text-center" ><b>Par Cécile Denayrouse, data journaliste, Tribune de Genève</b></p>
                              <div class="link-button-wrapper link-center">
                    <a class="link-button "  href="https://www.tdg.ch/suisse/france-ecoute-discours-pere-suisse-assiste-reunion-famille/story/27566348" rel="nofollow noreferrer">Vers le projet de Cécile</a>
                  </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section single-column-section  large-content-spacing-top large-content-spacing-bottom" data-section-behavior="nightcap-single-column" data-layer="0" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                          <p class=" " >Je lis chez mes confrères étrangers, <a href="https://www.theguardian.com/membership/datablog/2020/may/09/data-covid-19-numbers-story-pandemic-guardian-statistics" target="_blank" rel="nofollow noreferrer">ici</a> ou <a href="https://www.dezeen.com/2020/05/19/coronavirus-data-visulations-financial-times-interview-john-burn-murdoch/" target="_blank" rel="nofollow noreferrer">là</a>, qu&#39;il y aura un avant et un après Covid. Et chez nous? Autant le dire d&#39;emblée, la Suisse ce n&#39;est pas les Etats-Unis. Ici, les jeux de données sont moins accessibles ou moins complets, quand ils ne sont pas tout simplement payants. Les bases de données ayant un intérêt public ne se dénichent pas à chaque coin de site web. Malgré les intentions, l&#39;open data sauce helvétique s&#39;apparente aujourd&#39;hui plus à un fantasme qu&#39;à une réalité. Et pourtant…</p>
                                <p class=" " >Il y a ne serait-ce que trois mois en arrière, le terme &quot;data-journaliste&quot; faisait au mieux soulever des sourcils curieux, au pire écarquiller des yeux interloqués. Il aura fallu une pandémie pour que les internautes se prennent de passion pour ces courbes, pour ces chiffres qui évoluent jours après jours et qui donnent le tournis. Ces données, ils les ont commentées, disséquées, analysées, critiquées.</p>
                                <p class=" " >Le dashboard 100% data mis au point par mes collègues a cumulé plus de 800000 vues. Chaque article traitant de données a intéressé plus de 23000 personnes au minimum, soit mieux que bien des articles &quot;classiques&quot;. La demande est donc là. Bien réelle. Et la leçon est claire: le grand-public est friand d&#39;informations concrètes, chiffrées et remises en perspective. La relation qu&#39;entretiennent les gens avec les chiffres a évolué et les journalistes ont le devoir de s&#39;engouffrer dans cette brèche numérique. Le data-journalisme n&#39;est plus un gadget pour journaux en crise mais est devenu un genre à part entière, adoubé par les lecteurs.</p>
                                <p class=" " >En ces temps de défiance envers les médias, le journalisme de données apparaît comme fiable. Mais le grand public ignore encore ce que les data journalistes peuvent faire avec quelques lignes de code informatique. Ils pensent par exemple encore trop souvent que seuls les chiffres nous servent de matière première, c&#39;est faux. Les mots aussi peuvent devenir une précieuse base de travail. J&#39;ai par exemple utilisé un algorithme pour <a href="https://www.tdg.ch/suisse/france-ecoute-discours-pere-suisse-assiste-reunion-famille/story/27566348" target="_blank" rel="nofollow noreferrer">analyser puis comparer les discours officiels français et suisses durant la pandémie</a>. L&#39;idée était de visualiser quels verbes étaient utilisés en majorité, quelle sémantique était employée et à quels moments. Plusieurs milliers de lignes ont ainsi été passées au crible et le résultat s&#39;est avéré très intéressant. Cet article a été lu par plus de 25000 personnes.</p>
                                <p class=" " >Nous avons pu mettre en évidence l&#39;avance de la Suisse sur la gestion de la crise par rapport à sa voisine hexagonale. Le Conseil fédéral a par exemple été le premier à aborder la problématique du masque, tandis que ce mot n&#39;a fleurit dans le discours d&#39;Emmanuel Macron que deux semaines plus tard. Dans le même esprit, le président français a soigneusement évité de prononcer le terme &quot;Covid-19&quot;, tandis que le gouvernement suisse n&#39;a pas craint un seul instant d&#39;employer un vocabulaire technique. Les verbes employés ne se ressemblent pas non plus: &quot;dire&quot;, &quot;faire&quot; ou &quot;continuer&quot; côté français, contre &quot;prévoir* ou &quot;protéger&quot; côté helvète au même moment.</p>
                                <p class=" " >L&#39;analyse data des mots, appelée &quot;natural langage processing&quot; ou traitement automatique du langage naturel en français, est par exemple utilisé par les data scientists du Centre européen de prévention et de contrôle des maladies (ECDC): en scannant les messages laissés sur les réseaux sociaux, ils arrivent à voir en direct l&#39;apparition et la propagation des maladies infectieuses telles que le Covid-19 sur le territoire européen.</p>
                            <div class="image">
                  <div class="image-wrapper">
                    <a href="images/ba46da88-b274-4409-a8ec-6516202d941e.png?asset_id=9a03a782-fc9d-42ec-8bf1-f4bf95e7ba0a&amp;img_etag=%22b86f721303295d8573e327d07126f1d9%22&amp;size=1024" class="image-viewer-link" target="_blank" rel="nofollow noreferrer"><span class="image-placeholder-link" data-href="images/ba46da88-b274-4409-a8ec-6516202d941e.png?asset_id=9a03a782-fc9d-42ec-8bf1-f4bf95e7ba0a&amp;img_etag=%22b86f721303295d8573e327d07126f1d9%22&amp;size=1024" style="width: 2305px; padding-top: 52.624728850325376%" data-image-width="2305" data-image-height="1213"></span></a>
                  </div>
                    <div class="caption ">Capture écran du projet d&#39;analyse de discours politiques de Cécile</div>
                </div>
                    </div>
            </div>
          </div>
        </div>
      </div>
      <div class="section author-section" data-section-behavior="nightcap-author" data-layer-name="over">
        <div class="section-view">
          <div class="section-content">
            <div class="section-content-view">
              <div class="content-container">
                <div class="author-appreciation-container">
                  <a href="https://spark.adobe.com/page/2yZ2xCL0HMvnj" class="button appreciate-button">Appreciate</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!--BUMPER-SECTION-TOP-LEVEL-START-->
      <div class="section bumper-section default-bumper-section" data-layer-name="over">
          <div class="section-view">
              <!--FOOTER-START-->
              <div class="footer">
                  <a class="tos" target="_blank" href="http://www.adobe.com/legal/terms.html" rel="nofollow">Terms of Service</a>
                  <a class="privacy" target="_blank" href="http://www.adobe.com/go/privacy" rel="nofollow">Privacy Policy</a>
                  <a class="js-report-abuse" href="#" target="_blank" rel="nofollow">Report Abuse</a>
              </div>
              <!--FOOTER-END-->
          </div>
      </div>
      <!--BUMPER-SECTION-TOP-LEVEL-END-->
</div>
</div>
          </div>
        </div>
      </div>
      <a href="#" class="publication-viewer-next-link"></a> <a href="#" class="publication-viewer-previous-link"></a>
    </div>
  </div>
  <!-- javascripts go here -->
    <script type="text/javascript">
      window.useNewBumper = true;
        window.brandType = 'none';
    </script>

    <script type="text/javascript" src="https://d6uhzlpot4xwe.cloudfront.net/runtime/1.22/runtime-prod.gz.js" charset="utf-8"></script>
  <!--BEGIN-BUMPER-BEHAVIORS-->
  <!--END-BUMPER-BEHAVIORS-->
</body>
</html>
